1.3i qui patarate !!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

1.3i qui patarate !!!!!

Message  Nelson le Mar 15 Jan - 23:24

Hello les amis, j'ai un soucis avec le SaM Sad Sad Sad

Sur Place : Ralentit trés instable et meme cale
En roulant : Gros trou à l'accélération jusqu'a 3500-4000 tours

En pinçant le tuyau de retour d'essence au niveau du regulateur = ralentit stable et roule normalement sauf conso importante 15 litres pour 75 kilométres et vitesse de pointe diminué.

Prix du régulateur chez suzuki 147€ HT.

Pensez vous que ça vienne de cette piece ? (moi jdirais oui mais bon....)
Savez vous comment la réparer ? (moi aussi je pense que C pas possible)
Avez vous une alternative ? (J'ai déja mon idée)
avatar
Nelson
Nouveau membre.

Messages : 93
Date d'inscription : 20/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  noname le Mer 16 Jan - 0:08

as tu un code défaut affiché sur le tableau ?
avatar
noname
Nouveau membre.

Messages : 12
Date d'inscription : 02/10/2007

Voir le profil de l'utilisateur http://groups.msn.com/sportaventure/_homepage.msnw

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  Nelson le Mer 16 Jan - 0:24

Non, aucun !!!
avatar
Nelson
Nouveau membre.

Messages : 93
Date d'inscription : 20/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  noname le Mer 16 Jan - 0:32

a te lire, c'est bien possible que ton prob viens du régulateur.

la consommation importante, le surplus d'essence dois bien partir qqe part et si tu réduit où bouche le retour d'essence !!! il ne reste qu'un endroit pour évacuer ce surplus !!! 15 litres, au prix qu'elle coûte actuellement !!!

l'idéal serai d'en avoir un pour essayer pour ne pas l'acheter inutilement.
avatar
noname
Nouveau membre.

Messages : 12
Date d'inscription : 02/10/2007

Voir le profil de l'utilisateur http://groups.msn.com/sportaventure/_homepage.msnw

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  Nelson le Mer 16 Jan - 11:33

Je vais essayer de fabriquer une piece qui me permetra d'utiliser un regulateur non attenant au carbu.
Je vous tiens au courant Exclamation
avatar
Nelson
Nouveau membre.

Messages : 93
Date d'inscription : 20/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  manu de bxl le Jeu 17 Jan - 1:37

j'ai pas de carbu monopoint , j'y connais rien,
mais faut trouver une alternative,
il faut attendre l'avis des specialistes ,
voir les nombreux posts qui en parlent,
puis passer a l'action!
avatar
manu de bxl
Zukiste.

Messages : 586
Date d'inscription : 28/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  laxmilover le Jeu 17 Jan - 16:49

Beuh.... Neutral
avatar
laxmilover
Nouveau membre.

Messages : 50
Date d'inscription : 16/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  Nelson le Lun 21 Jan - 0:35

Une piéces permettant le montage d'un régulateur de préssion d'essence externe va bientot voir le jour Exclamation
avatar
Nelson
Nouveau membre.

Messages : 93
Date d'inscription : 20/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  ximiste64 le Lun 21 Jan - 2:06

Nelson a écrit:Une piéces permettant le montage d'un régulateur de préssion d'essence externe va bientot voir le jour Exclamation



une photo du nouveau nee s il te plait !!!! Very Happy Very Happy Very Happy

ximiste64
Nouveau membre.

Messages : 7
Date d'inscription : 01/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  Nelson le Lun 21 Jan - 10:31

Fabrication prévu pour cette semaine, la photo suivra Wink
avatar
Nelson
Nouveau membre.

Messages : 93
Date d'inscription : 20/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  Nelson le Mer 6 Fév - 22:17

Voila la piéce :

avatar
Nelson
Nouveau membre.

Messages : 93
Date d'inscription : 20/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  noname le Jeu 7 Fév - 14:16

tu sais détailler ta fabrication ?
avatar
noname
Nouveau membre.

Messages : 12
Date d'inscription : 02/10/2007

Voir le profil de l'utilisateur http://groups.msn.com/sportaventure/_homepage.msnw

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  Nelson le Jeu 7 Fév - 17:49

Un cylindre plein, un perçage débouchant, la partie ou il y avait moin de matiére à enlever à été usiné (coté carbu), petite gorge pour le joint et ensuite, usinage de la partie coté calandre (le plus de matiére qui restait), ensuite les deux perçage de fixation et le tour est joué Wink

Bientot les essai...
avatar
Nelson
Nouveau membre.

Messages : 93
Date d'inscription : 20/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  Nelson le Ven 8 Fév - 0:36

Je termine à l'instant les essai :malade:

Donc, j'ai changer la durite de dépression avant d'aller plus loin...pas de changement, sa merdait toujours alors je suis passer au plan B Very Happy

Donc, montage du régulateur externe :

Dépression débranché : 3.2 Bars fixe = ralenti à 1450tr/min
Dépression branché : oscillation entre 2.4 et 2.6 Bars et ralentit moteur à 1000tr/min

Sur la route, ya du mieux mais tout de meme un légé trou à l'accélération en premiere sinon aprés, ça va bien.

Donc, je voulais savoir le regime moteur de votre ralentit à chand (sur un injection !) et si quelqu'un connaissait le tarage du régulateur.

Merci d'avance de votre aide Wink
avatar
Nelson
Nouveau membre.

Messages : 93
Date d'inscription : 20/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

carbu de crotte

Message  manu de namur le Sam 1 Mar - 2:57

moi j en ai plus qu assez de ce carbu de crotte j ai fait une semelle en alu et j ai monte un carbu de citroen zx 1400 et depui ralentit stable plus de couple et un leger coup au cul quand le 2em corps s ouvre et ca j sai pas trop comment solutioner mai en gros ca n a plu riena voir avec le carbu sam
avatar
manu de namur
Zukiste.

Messages : 703
Date d'inscription : 07/01/2008
Age : 34
Localisation : 5002 saint servais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  Nelson le Sam 31 Mai - 15:46

Vraiment désolé de mon absence les gars mais j'ai déménagé donc, plus le net chez moi et je bosse comme un fou sur le SaM car cette panne n'est pas résolu, au fil du temps, elle s'est meme emplifier.

Aujourd'hui le SaM démarre mais cale immédiatement.

J'ai presque tout testé et tout est bon...

Le SaM démarre et roule seulement si je débranche le capteur de préssion absolu, que j'ai remplacer, mais ça me fait la meme chose avec le nouveau Sad Sad Sad

Donc, encore la galére pour moi, si vous avez des idées, je suis preneur Cool ++
avatar
Nelson
Nouveau membre.

Messages : 93
Date d'inscription : 20/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  manu de namur le Sam 31 Mai - 23:20

salut nelson, as tu verifie le gicleur electrique sur le corps du carbu???
avatar
manu de namur
Zukiste.

Messages : 703
Date d'inscription : 07/01/2008
Age : 34
Localisation : 5002 saint servais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  Nelson le Mar 3 Juin - 18:55

viking sam a écrit:salut nelson, as tu verifie le gicleur electrique sur le corps du carbu???

Oui, et brancher en direct sur le 12v, jpeux t'assurer que sa crache bien Laughing
avatar
Nelson
Nouveau membre.

Messages : 93
Date d'inscription : 20/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  manu de namur le Mar 3 Juin - 21:44

change de carbu Cool
avatar
manu de namur
Zukiste.

Messages : 703
Date d'inscription : 07/01/2008
Age : 34
Localisation : 5002 saint servais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1.3i qui patarate !!!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum