Ne démarre plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ne démarre plus.

Message  fco89 le Jeu 5 Mai - 21:00

Bonjour à vous,

Petit nouveau chez vous, oui, j'aurais besoin d'aide, au près de spécialiste du Samuraï.

Le mien, MJS6003, de 2001, moteur F5 Renault 1.9D avec pompe Delphi Epic et 145000Km
Voilà jusqu'à présent, depuis plus de 6 ans, pas de problème.
Mais voilà que depuis la semaine dernière, il a eu du mal à démarrer, et maintenant il ne démarre plus du tout.

J'ai regardé coté filtre à gasoil, c'est ok, bien que j'ai trouvé un peu de limaille couleur bronze.

Certains, m'ont dit que cela venait de ma pompe de gavage qui se trouve dans le réservoir.
Mais seulement, je n'ai jamais entendu de pompe électrique se mettre en route pendant le démarrage.
Alors ma question est, si il y a ici un connaisseur, il y a t'il une pompe électrique dans mon réservoir?

J'ai démonté les 4 tuyaux des injecteurs, il sort une petite goutte de gasoil par cylindre en essayant de démarrer.
Mais je ne sais pas si cela est suffisant?

Bien à vous.

fco89
Nouveau membre.

Messages : 1
Date d'inscription : 05/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ne démarre plus.

Message  vincent le Ven 13 Mai - 23:11

normalement il n'y en a pas dans le reservoir puisque elle est au moteur
a tu un antivol ou il faut taper un code dans ton samurai ?
avatar
vincent
Nouveau membre.

Messages : 41
Date d'inscription : 20/11/2009
Age : 21
Localisation : tubize

Voir le profil de l'utilisateur http://vin-cent-12.skyrock.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum